( Latest versions: 2.9.3 Stable, compatible with Joomla 3.9.0+   &   0.9.3 Stable, compatible with WordPress 4+ )

error message on Greenery Bundle

More
1 year 2 months ago #12501 by Cupramontana
error message on Greenery Bundle was created by Cupramontana
I installed a Greenery Quickstart Bundle v1.3.0 together with the SpeedyTranslate v1.8.1, but now I get an error message (see file) the moment I click on "reservations" or "Tours - all locations" or want to make a search through the "Reservation Online, Stay & Explore" box. ???
Attachments:

Please Log in or Create an account to join the conversation.

More
1 year 2 months ago #12502 by solidres
Replied by solidres on topic error message on Greenery Bundle
Hi,

Please make sure that you install Custom Field plugin and in Joomla Plugin Manager, the Custom Field plugin must be published before Experience plugin.

If you need further assistance, please raise a new support ticket and provide us your website info.

Regards,
The following user(s) said Thank You: Cupramontana

Please Log in or Create an account to join the conversation.

More
1 year 2 months ago #12503 by Cupramontana
Replied by Cupramontana on topic error message on Greenery Bundle
That solved the problem. Custom Field was installed but the order was wrong. Thanks.

Please Log in or Create an account to join the conversation.

Moderators: solidres
Powered by Kunena Forum

All the things you need to make your work easier. Did you like Solidres?